I was curious if there is a supported option for running a remote loader
with a Java 7 jre? Or, is there a ballpark timeframe that the remote
loader will be using a java 7 jre? I have the need to run the
Peoplesoft driver against peopletools 8.53 which only supplies a
psjoa.jar with Java 7 support.

schwoerb's Profile: https://forums.netiq.com/member.php?userid=2338
View this thread: https://forums.netiq.com/showthread.php?t=47779