Hi there

Is it possible to use "Identity Manager 4.0.2 Driver for Midrange: IBM i
(i5/OS and OS/400)" on a i6/OS?

The documentation only specifies i5/OS but we need to connect with my
IDM i6/OS.

regards,


--
icharifa
------------------------------------------------------------------------
icharifa's Profile: https://forums.netiq.com/member.php?userid=7643
View this thread: https://forums.netiq.com/showthread.php?t=51212