We have a situation where we already have an existing IDM 3.5.1 version
in place. There is already a driver and a remote loader in place to
manage the Active Directory.

We have a new IDM 4.0.2 set up which we are going to use to manage the
AD as well.

Question is : Can we connect the new IDM 4.0.2 driver to the remote
loader where we already have the 3.5.1 driver connecting.? Can we have 2
remote loader instances here..?


rohit_everett's Profile: https://forums.netiq.com/member.php?userid=4650
View this thread: https://forums.netiq.com/showthread.php?t=48686