Hello,

For eDirectory 8.8.8 RHEL 6.4 is listed as a supported platform but according to IDM4.02 Framework Installation only 6.2 is
supported.
Does anyone know if this is true or if NetÍQ just missed to update documentation afer eDir 8.8.8 release?

Best regards,
Tobias