so according to the docs I need to install

> libgthread-2_0-0-32bit-2.17.2+2.17.3+20080708+r7171-3.1.x86_64.rpm


For the installer to work, where on any of the install media is this
file located?


thanks!


--
dbgallo
------------------------------------------------------------------------
dbgallo's Profile: https://forums.netiq.com/member.php?userid=3621
View this thread: https://forums.netiq.com/showthread.php?t=49502