Hi,

I am trying to install iManager 2.7.7 on a server that has been upgraded
to RHEL 5.10. The installer fails with 'The iManager installer has
detected an unsupported platform. This installation program will now
exit'.

Is there a work around? Install went fine on RHEL 5.9.


--
Sjoerdk
------------------------------------------------------------------------
Sjoerdk's Profile: https://forums.netiq.com/member.php?userid=1135
View this thread: https://forums.netiq.com/showthread.php?t=49535