Hi, was reading through the doc fot 4.5 and upgrading.
Saw one passus about having to upgrade to 4.0.2 advanced before
upgrading to 4.5, is that true?
I understand that 4.5 is currently only AE but in my current config I
would prefer to upgrade the engine part 4.0.2 SE to 4.5 AE and then
install everything else 4.5 fresh.

joakim_ganse's Profile: https://forums.netiq.com/member.php?userid=159
View this thread: https://forums.netiq.com/showthread.php?t=52276