Hi, I am working on building out a plan of action to upgrade my IDM
4.0.1 environment to a 4.0.2 environment. I would like to get my
drivers to a version that will run on 4.0.1 and 4.0.2, so that when I
introduce a server running 4.0.2, I can easily move the drivers over to
it. Below are the following drivers and their versions that I am
running, can anyone help me identify which of these actually need
upgrading? I appreciate any help.

Active Directory Driver 3.5.14
JDBC Driver 3.5.7
Delimited Text Driver 3.5.4
SOAP Driver 3.5.3

stampsr's Profile: https://forums.netiq.com/member.php?userid=7353
View this thread: https://forums.netiq.com/showthread.php?t=52412