i want to upgrade my remoteloaders 3.6.14 (or so). driver is active
directory. engine is 4.0.2. this will work out alright?

thanks, florian


--
florianz
------------------------------------------------------------------------
florianz's Profile: https://forums.netiq.com/member.php?userid=309
View this thread: https://forums.netiq.com/showthread.php?t=52418