[image: http://s26.postimg.org/vkcmywpqx/idmversion.png]

Would this be a supported versioning configuration, a 3.6.10.x
engine/driver set with a 4.0.0.0 AD driver ??

Thanks!


--
mmiltenberger
------------------------------------------------------------------------
mmiltenberger's Profile: https://forums.netiq.com/member.php?userid=201
View this thread: https://forums.netiq.com/showthread.php?t=50036