Hi,

The documentation of the Driver for SAP HR 4.0.2 says that the latest
supported version of NetWeaver is 7.3. Does anyone know what is the plan
for NetWeaver 7.4? Is it supported yet?

Regards
Jose Luis


--
jlrodriguez
------------------------------------------------------------------------
jlrodriguez's Profile: https://forums.netiq.com/member.php?userid=359
View this thread: https://forums.netiq.com/showthread.php?t=50154