Dear All,

Currently I have the following versions running on a SLES 11 server
IDM engine - 3.5.10.16902
AD Driver - 3.5.14

Our AD admins are moving all DC's to 2012. I need to move the
remoteloader to a version compatible with 2012
Which version of remote loader should I download that will be compatible
with IDM engine - 3.5.10.16902 and the driver?

I found that currently IDM4.0.2 patch 4.0.0.3 is the active patch..But
will this work with IDM engine - 3.5.10.16902 and the driver?

I also require password sync to be done

Regards,
Veena


--
veenasugu
------------------------------------------------------------------------
veenasugu's Profile: https://forums.netiq.com/member.php?userid=635
View this thread: https://forums.netiq.com/showthread.php?t=50472