Hi there,
According to the 4.0.1 "Identity Reporting Module Guide" Table 2-1, the
Database Server must be running PostgreSQL 8.4.3. I just want to be
sure that this is referring to the database included in the Event
Auditing Service installation and NOT the User Application servers's
database, JBOSS/MySQL being preferred.
Thanks,
Kirk


--
kmaule
------------------------------------------------------------------------
kmaule's Profile: http://forums.novell.com/member.php?userid=1814
View this thread: http://forums.novell.com/showthread.php?t=449326