Hello,

I just wanted to know if its possible to install User Application 3.7
with IDM 4.0.1 because while im trying to install User Application
Driver 3.7 with IDM 4.0.1 Standard Edition, im getting an error which
says that my IDM version is lower than 3.6.1 ..

Thanks!


--
noamsh
------------------------------------------------------------------------
noamsh's Profile: http://forums.novell.com/member.php?userid=109588
View this thread: http://forums.novell.com/showthread.php?t=450544