On 06/01/2012 08:36 AM, gertsogaard wrote:
>
> Hi Steven
>
> Thanks for your reply
>
> I have now added hard disk space and RAM, but unfortunatly I don't see
> any difference
>
> Free space on C:\ 13 GB - system drive
> Free space on E:\ 20 GB - this is the drive, where all IDM stuff is
> installed
>
> The heap settings in start-jboss.bat are -Xms512m -Xmx512m
> -XX:MaxPermSize=512m
> I have experimented with other values, but if changes were seen, jboss
> worked even worse...
>
>
> Thanks again
> /Gert
>
>

Greeetings,
Once you make the VM bigger and have more RAM, you will need to
completely re-install.

--
Sincerely,
Steven Williams
Lead Software Engineer
NetIQ