On 06/25/2012 09:26 AM, mkijewsk wrote:
>
> We are no longer using Novell Audit. I changed the Loghost= line in the
> /etc/logevent.conf, I remarked the auditds line in the ndsmodules.conf,
> and I restarted the server. The audit server still sees the UserApp
> server as active, and still loads lcache. How can I disable/remove the
> audit config from the UserApp box completely? Can I remove the rpm's?
>
> -Thanks
> Mike
>
>

Greetings,
Login to the UA as your Admin and go to Administration -> Application
Configuration -> Logging. Down at the bottom will be a checkbox to send
data to audit (which should be checked). Uncheck it, then check the
checkbox to Persist the Changes, then press Save, and finally restart
the User Application.

--
Sincerely,
Steven Williams
Lead Software Engineer
NetIQ