The IDM 4.0.2 reporting module states in the docs that it only supports
PostgreSQL 8.4.3.
RBPM docs state that it only supports PostgreSQL 8.4.3 and 9 for the
various app servers.

Are newer security revisions supported? Such as the current PostgreSQL
8.4.14.
If not then how/when can the various security fixes, etc be addressed?
Are there any field patches, etc that fix this?


--
besposito
------------------------------------------------------------------------
besposito's Profile: https://forums.netiq.com/member.php?userid=2926
View this thread: https://forums.netiq.com/showthread.php?t=45053