I am working with IDM and I receive this error in iManager 2.7.5
with 4.0.2 plugins installed. When I go to the workflows under Workflow
Administration, I select the User Application driver and the information
is completed. When I press the login button this error appear.

Error: Workflow - Error

The following Workflow administration exception occurred: The client
com.novell.soa.af.impl.soap.T_Version={_Major=3,_M inor=5,_Revision=$Rev:
36967 $} doesn't match the WSDL
com.novell.soa.af.impl.soap.T_Version={_Major=4,_M inor=0,_Revision=$Rev:
38617 $}

Thankd and regards,


sarietti's Profile: https://forums.netiq.com/member.php?userid=2277
View this thread: https://forums.netiq.com/showthread.php?t=45064