We installed User App 4.0.1 on Websphere 7 recently. The Websphere team
is now migrating to Websphere 8.

Do know, if User App 4.0.1 or 4.0.2 is supported on Websphere 8? In the
documentation only Websphere 7 is mentioned.

Thanks in advance.

bensalem's Profile: https://forums.netiq.com/member.php?userid=391
View this thread: https://forums.netiq.com/showthread.php?t=46387