Hi,

I am trying to upgrade JRE from 1.6.0-24 to 1.6.0-43 in identity vault
servers. The JRE which is being used by IDM is in under
"/opt/novell/jdk1.6.0_22/jre/".
and When I try to upgrade existing JRE from 1.6.0-24 to 1.6.0-43, it
installs the new JRE under the folder /usr/java but not upgrading the
existing JRE.

Can you please suggest for same why is it not upgrading the existing
JRE.


Thanks,
R. Stephen


--
rshivh
------------------------------------------------------------------------
rshivh's Profile: https://forums.netiq.com/member.php?userid=2919
View this thread: https://forums.netiq.com/showthread.php?t=47556