I just want to confirm that for NetIQ support purposes I have to run
UserApp 4.0.2 on JBoss 5.1.2 (EAP) or 5.1 (CE) with Java 6, right? A
newer version of JBoss and/or Java would not be certified and
consequently supported, correct?


--
celsolima
------------------------------------------------------------------------
celsolima's Profile: https://forums.netiq.com/member.php?userid=260
View this thread: https://forums.netiq.com/showthread.php?t=50061