I am trying to install Role Based Provisioning Module 4.0.2
(rbpm_driver_install.exe) on a Windows 2012 with eDirectory 8.8.SP8
patch 1 installed on the same machine and I am getting the following
error :

"eDirectory 8.7.3 or later must be installed on this system
in order to extend the schema"

It seems to be that the rbpm_driver_install program is not detecting
that eDirectory 8.8.SP8 is installed.

Any idea?



domingogarcia's Profile: https://forums.netiq.com/member.php?userid=3154
View this thread: https://forums.netiq.com/showthread.php?t=50838