Hello all.

We want to install a 2-node clustered UA 4.0.2 Patch "E". But we cannot
use UDP. We must use TCP unicast due to customer requirement. I've found
this TID: https://www.novell.com/support/kb/doc.php?id=7006728
but it seems to apply to "JBoss 5 (JDK6)". Whith patch "E", there are a
bunch of manual tasks to perform. And one of these tasks is the
installation on JDK 1.7 on the jboss server.

That said, is this TID still usable?


acoromi's Profile: https://forums.netiq.com/member.php?userid=5259
View this thread: https://forums.netiq.com/showthread.php?t=51304