Hi, again :-)

Now that SLES12 is out, is it supported to run IDM45 on?
It states in the documentation that SLES11SP3 is the minimum SLES
version, I read that as 12 should be supported.
This is important since SLES12 comes with Tomcat 7.0.55 :-) and that
means SUSE will support that.

joakim_ganse's Profile: https://forums.netiq.com/member.php?userid=159
View this thread: https://forums.netiq.com/showthread.php?t=52072