1) Can I use Designer 4.5 for PRD's created in Designed 4.02? I read
before on this forum that using a new Designer version can corrupt old
PRD's. It it true these days?
2) If the answer for the first question is "yes" then the next question
is Can I use Designer 4.5 for creating/deploying PRD's in bundle with
IDM 4.02?
Thank you!

hello_amigo's Profile: https://forums.netiq.com/member.php?userid=211
View this thread: https://forums.netiq.com/showthread.php?t=52863