Hi,

We are about to upgrade from 4.0.1D to 4.5.0.2.
To do that we need to upgrade to 4.0.2 on the way.

Is it necessary to patch to 4.0.2F before continuing to 4.5?

Thank you in advance

- martin


--
moldin
------------------------------------------------------------------------
moldin's Profile: https://forums.netiq.com/member.php?userid=118
View this thread: https://forums.netiq.com/showthread.php?t=52962