Thank you very much for new Validator release.

I got interesting situation with our license: when Validator started I
can see next message

11/10/2013 00:08:17 INFO: REST server started (limited functionality
because of license errors)
11/10/2013 00:08:17 SEVERE: Invalid license version in license: 1, this
version of Validator requires version: 2

Kent, could you please clarify this situation?

Alex


--
al_b
------------------------------------------------------------------------
al_b's Profile: https://forums.netiq.com/member.php?userid=209
View this thread: https://forums.netiq.com/showthread.php?t=49186