Hello everyone,

I try to run the validator on my Ubuntu Gnome 14.10 machine but it
doesn't. I get following message:


dos2unix: converting file jre/lib/i386/jvm.cfg to Unix format ...
Starting the REST Server
runValidator.sh: 14: runValidator.sh: jre/bin/java: not found


I have the newest Version 1.3.2 downloaded and followed the Installation
instructions on webpage.

Would be great if someone can help me!

Thanks a lot!


nglaser's Profile: https://forums.netiq.com/member.php?userid=9454
View this thread: https://forums.netiq.com/showthread.php?t=53273