kjhurni wrote:

>
> The docs aren't 100% clear on this, but I'm GUESSING this is a WAD:
>
> I have a particularly nasty web code login page that is VERY heavy in
> javascript. Unfortunately the only way to get it to work with NAM
> Formfill is to enable the two touch files:
> .enableInPlaceSilentFill
> and
> .enableInPlaceSilentFillNew
>
> Unfortunately once those touch files are enabled, all my other
> formfill policies break
>
> It SEEMS that by enabling those two touch files that autosubmit for
> all other formfills gets broken.
>
> There doesn't seem to be a way to selectively do this for certain
> proxies.
>
> Is that right?


call novell? Panic?

--
Cheers,
Edward