Hello,

Im trying to install the first Administration Console and get this
error:
Error while deploying the iManager plug-in.
/var/opt/novell/iManager/nps/packages/iman274_FTF3.npm is not a file!

Im installing on a clean SLES 11 SP2 /64. Where I unpacked
AM_32_AccessManagerService_Linux64.tar.gz.

Help please.. have tried to uninstall och install again, then I get
other errors saying things already installed.

Thank you!


--
AnetteLO
------------------------------------------------------------------------
AnetteLO's Profile: https://forums.netiq.com/member.php?userid=511
View this thread: https://forums.netiq.com/showthread.php?t=2901