THE SSLVPN - (ESP - version) has an install issue
1)Installed SLES11SP2 - BASE - patched to current, installed sslvpn -
Stunnel does not work
2) Installed SLES11SP2 - BASE - installed SSLVPn then patched from
patch channel - Stunnel does not work
3) Installed SLES11SP2 - BASE - installed SSLVPn then - NO patching -
Stunnel worked !

- Looks like SLES has re-introduced the bug from earlier AM 3.1 - or
similar when creating a update package - See TID 7010536

wasted a few days on this as the old SSLVPN on 3.1SP4 worked fine

HTH - Joe


--
MRL
------------------------------------------------------------------------
MRL's Profile: https://forums.netiq.com/member.php?userid=2951
View this thread: https://forums.netiq.com/showthread.php?t=46406