Hi Guys,

Access Manager 3.1.4.

I was going through the documentation and for requirements section it
shows that the compatibility is for IE 7, 8 and 9.
Are there any documentation which tells if its supported for IE 10?
Would it work with IE 10?

Regards,
ddgaikwad


--
ddgaikwad
------------------------------------------------------------------------
ddgaikwad's Profile: https://forums.netiq.com/member.php?userid=5917
View this thread: https://forums.netiq.com/showthread.php?t=50122