We are installing NAGS 4.2 with Oracle 10g. But the only concern is
that Oracle 10g support will not be there in near future. So we are
upgrading to Oracle 11g. Could anyone please confirm if NAGS 4.2 is
compatible with oracle 11g. If that is not possible,by what time NAGS
5.0 will be available in the market?

Thanks in advance.


paramita_ilantus's Profile: http://forums.novell.com/member.php?userid=110506
View this thread: http://forums.novell.com/showthread.php?t=449014