Hello guys.

I'm trying to install the latest AGS 6.3 on a default platform:
* SLES 11
* MySQL 5.6
* Apache Tomcat 7

Well. I installed everything, after inflating the ags.war to the webapps
dir of the Tomcat, im trying to start the application.
the session is getting stuck and I can find this error in the catalina

validateJarFile(/var/Apache7/webapps/ags/WEB-INF/lib/el-api-2.2.0.jar) -
jar not loaded. See Servlet Spec 3.0, section 10.7.2. Offending class:

Note that this is a very default installation.. so, what did i miss?

Full log after the trying to start the ags application (via tomcat
manager page..): http://freetexthost.com/blwktluylr

nshterman's Profile: https://forums.netiq.com/member.php?userid=7604
View this thread: https://forums.netiq.com/showthread.php?t=52501