We are preparing for an IDM Migration (3.5.1 to 4.0.2) and are in the
process of building two new servers, one for the production and one for
the Vault. Both of these new servers will be OES11SP1/SLES11SP2 servers
with the latest version of eDirectory.

Though we have already performed this step in our testing lab, we are
just looking for additional confirmation that the newer version of
eDirectory (8.8.7) found on OES11SP1/SLES11SP2 and that which is in our
current environment (mixture of 8.8.6 through 8.7.10 (some older NetWare
servers are still in the environment)) will coexist together?

Thank you for any assistance/advice that can be offered,

dschaldenovell's Profile: https://forums.netiq.com/member.php?userid=205
View this thread: https://forums.netiq.com/showthread.php?t=46254