Got a site that is running Windows 2000, running edirectory 8.7, no
support pack, that also runs their GroupWise environment. They want to
upgrade their GW to latest flavor which is a hold separate issue, but I
want to install new SuSE servers into their environment. My question is
can you install later version of edirectory 8.8 into a tree that has
only one server running 8.7?

jlewter's Profile:
View this thread: