I have the same error I am running OES2sp3 DST on a cluster the other
three volumes work perfect but one of them gives me the cimom error when
I try to check the volume quotes from imanager no matter from which node
is running. Any suggestion?


Neossian;2160543 Wrote:
> I am also experiencing an error -Could not get volume user restriction
> information on VOLUMENAME. CIMOM error occurred: cannot write to the
> given file. - when trying to manage quotas.
> In my environment
> iManager has full replicas/Also tried iManager Workstation with latest
> plugins
> Other volumes on the same cluster-node work fine.
> I am using the admin account
> With Debugging enabled on openwbem I get the following line
> It then goes on to perform the lookup and the dubug file shows all the
> user quota information, but the iManager session has already returned an
> error.
> Any ideas?

aoria's Profile: http://forums.novell.com/member.php?userid=28185
View this thread: http://forums.novell.com/showthread.php?t=424646