On 23/05/2012 04:36, shutchinson wrote:

> We have a NetWare 6.5 Server onto which I recently installed Apache,
> Tomcat 4, Tomcat 5 and iManager 2.7.2 from the NW 6.5 SP8 overlay CD.
> Apache seems to be starting, but iManager won't work.
> I get an Error 503 - Service unavailable!
> Help!

I trust your NetWare 6.5 server is running Support Pack 8 if you've
added iManager et al from the SP8 overlay DVD.

Are your certificates valid? See TID 7000759.

Novell/SUSE/NetIQ Knowledge Partner

Do you work with Novell technologies at a university, college or school?
If so, your campus could benefit from joining the Novell Technology
Transfer Partner (TTP) program. See novell.com/ttp for more details.