I tried to do a fresh install of iManager 2.7.6 on a RHEL 5.9 x64
server. I got the "unsupported platform" message. Upon looking at the
platforms.xml file under the platform directory, I noticed that only
RHEL 5.4 and 6.2 both on x86 architecture are listed in that file. Is
that file being using by the installation script? If so, is it correct?


--
celsolima
------------------------------------------------------------------------
celsolima's Profile: https://forums.netiq.com/member.php?userid=260
View this thread: https://forums.netiq.com/showthread.php?t=47036