Hi,

The latest IDM 4.5 version provides Tomcat 7.0.55 as Identity
Application Server.

So now, I think it make sense to install iManager on the same tomcat 7
engine.

I first installed Tomcat 7.0.55 from IDM and then tried to install
iManager 2.7.7 , but It doesn't let me choose an exsiting Tomcat nor an
existing JRE.

I tried both on Linux and Windows with no chance.

Does anyone has the steps to share Tomcat between IDM and iManager ?

Thanks

Sylvain


--
sma
------------------------------------------------------------------------
sma's Profile: https://forums.netiq.com/member.php?userid=174
View this thread: https://forums.netiq.com/showthread.php?t=52054