This isn't just a problem with the Japanese version. It can occur in
any version (I use an English version of Protect and Migrate and I've
seen this in my own servers). You may need to re-install; I've found
that to be the fastest way to get around the issue.

zeevromm's Profile:
View this thread: