Guys,

does Protect support SUSE 11 SP2 only... or it supports SP2 and later,
i.e SP3 ?


--
sharfuddin
------------------------------------------------------------------------
sharfuddin's Profile: https://forums.netiq.com/member.php?userid=1016
View this thread: https://forums.netiq.com/showthread.php?t=48148