Hello,

We have platespin migrate 9.1.0.8549.
We need to P2P a Red Hat linux enterprise 6.4 (x64) using our platespin
but we have the following error at the beginning of the copy workload
process:
Unsupported linux version

Could you please tell us how to fix this error?
If we need to upgrade our platespin server, what do we need?

Thx in advance,

Jacques


--
coface
------------------------------------------------------------------------
coface's Profile: https://forums.netiq.com/member.php?userid=6346
View this thread: https://forums.netiq.com/showthread.php?t=49293