I want to migrate redhat6.4,action is "move",I want to function with
block-base.I make driver with "KB7005873",but not success,pls help!
thanks!


--
whitesocks
------------------------------------------------------------------------
whitesocks's Profile: https://forums.netiq.com/member.php?userid=714
View this thread: https://forums.netiq.com/showthread.php?t=50401