Hi all
I read user guide, only see supported version is Xenserver 6.1. When I
try use Xenserver 6.2 have some error:
- This type of conversion is unsupported
- No datastores have beed found on target containers.
Have anybody success with xenserver 6.2?

datbn's Profile: https://forums.netiq.com/member.php?userid=7215
View this thread: https://forums.netiq.com/showthread.php?t=50513