Hi All
I use protect to backup my DC and SQL Server, then I want to
upgrade from 10.3.0 patch3 to 11.0, when I perform install program it
show 2 message
1. need install .NET 3.5 SP1
2 detect IIS installed..

I indeed verify I had install .NET 3.5 SP1 and try to reinstall it, but
it still show "need install .NET 3.5 SP1"

which method or command could skip this check ?



wyldkao's Profile: https://forums.netiq.com/member.php?userid=1688
View this thread: https://forums.netiq.com/showthread.php?t=50932