Hi Brett,

I am facing a new problem. In the framework manager, under the reporting
tab, on viewing the command control reports, and checking the keystroke
replay, the commands are not coming in the color-coded way. Also the
options 'Show audited commands' and 'Show profile command' checkboxes
are disabled.

Please let me know, how to get the command control reports in a
color-coded manner, and how can these options be enabled.

I have mailied you the screenshots for the same at : brett at novell dot

I'll have mailed you from the following mailing ID: mansi.t@tcs.com

Thanks and Regards,

yogesh09021983's Profile: https://forums.netiq.com/member.php?userid=683
View this thread: https://forums.netiq.com/showthread.php?t=46056