You can now use NetIQ Secure Configuration Manager to run the following
policy templates on supported UNIX platforms:


- CIS IBM AIX 5.3-6.1 Benchmark policy template against AIX 5.3 and
AIX 6.1 endpoints
- CIS IBM AIX 7.1 Benchmark policy template against AIX 7.1 endpoints


These policy templates include new and updated security checks.
To use the new policy template, you must install the Patch p73p2 on your
UNIX agents.

SYSTEM REQUIREMENTS:

The CIS Benchmark requires the following product versions, at a
minimum:


- NetIQ Secure Configuration Manager 5.9.1
- NetIQ Secure Configuration Manager UNIX Agent 7.3


ADDITIONAL INFORMATION

To download the patch, go to the NetIQ Secure Configuration Manager
'Support Web site'
(https://www.netiq.com/Support/vsm/ex...?productID=VMU).
To run the policy templates or use the checks introduced with the policy
templates, you must download the policy templates from the AutoSync
server.


--
labraham
------------------------------------------------------------------------
labraham's Profile: https://forums.netiq.com/member.php?userid=6111
View this thread: https://forums.netiq.com/showthread.php?t=49890