Hi there,
I didn't see reference to minimum eDir version for NSL 7.0 sp2 in the
Install guide. The NetIQ product page says 8.8.5. Bit of a disconnect
here. Hoping not to upgrade from 8.8.4 to 8.8.5

Cheers,
Kirk


--
kmaule
------------------------------------------------------------------------
kmaule's Profile: http://forums.novell.com/member.php?userid=1814
View this thread: http://forums.novell.com/showthread.php?t=455023