The version that is tested with Sentinel 7.0.1 is 3.2.0. Other versions have not been tested yet and may or may not work.

Cheryl Witt
Sr. Security Project Manager
cwitt@novell.com
Office: 703-663-5540
Mobile: 703-629-0728
Fax: 703-663-5501

Novell, Inc.
Making IT Work as One



>>> jogonzal79<jogonzal79@no-mx.forums.novell.com> 6/12/2012 4:26 PM >>>


Hello! need to know if Sentinel works with any specific version of
Lucene


--
jogonzal79
------------------------------------------------------------------------
jogonzal79's Profile: http://forums.novell.com/member.php?userid=127147
View this thread: http://forums.novell.com/showthread.php?t=456818